Could not find the Qt platform plugin "wayland" in ""

Hallo,
habe ein Mobian (basis Debian 12) auf einem aarch64 Smartphone.
Mit Wayland.

Wenn ich jami starte bekomme ich diesen Fehler:

qt.qpa.plugin: Could not find the Qt platform plugin “wayland” in “”
This application failed to start because no Qt platform plugin could be initialized. Reinstalling the application may fix this problem.

Available platform plugins are: linuxfb, offscreen, vnc, eglfs, minimal, minimalegl, vkkhrdisplay, xcb.

Aborted

Gibt es ein möglichkeit Jami in dieser Umgebung zum laufen zu bekommen.

Installiert haben ich per:

sudo apt-get install jami

qt qpa plugin ist installiert

sudo apt-get install qt6-qpa-plugins
Reading package lists… Done
Building dependency tree… Done
Reading state information… Done
qt6-qpa-plugins is already the newest version (6.4.2+dfsg-10).